• Cambios en el aspecto y funcionamiento del foro. Ver detalles

mis fotos non abrem

sandraabdalla

HideOuter Senior
ola a todos,
gustaria de postear,
mas mis fotos non aparecem, solo lo link de imageshake.
que devo acer? que tengo que clickar??
muchas gracias...
 

RomiMJJ

Admin
Miembro del equipo
MJH Team
Tienes que poner el link de las imágenes entre esto


O sea



O simplemente hacer click aquí, lo que marco en rojo:



Y dentro de la casilla que se abre, pegas la URL de la imagen.
 

Rockin Robin

Rubberhead Club Member
Usa el icono que te dice ROMI, que es mas facil:



Ahi solo pegas la direccion de la foto, como hice yo y sale.
 

sandraabdalla

HideOuter Senior
mi pc so funcionó con link.
no funcionó com casilla. esto es con casilla...no abre...
debe ser problem con pc

o imageshake no es bueno...o yo...
ohhh gustaria mucho poner hermosos wallpapers...sorry
 

RomiMJJ

Admin
Miembro del equipo
MJH Team
No es un problema con el PC ni Imageshack, es que tú siempre cometes algún error.
Ahora tu error fue que has puesto http// en lugar de http:// (con los :)

Por lo que sospecho que escribes las URL's a mano.

Lo que tienes que hacer es seleccionar toda la URL (o sea, "pintarla de azul"), y luego presionar las dos teclas CTRL C al mismo tiempo para copiarlo, o hacer Click con el botón derecho del mouse, y luego en la ventana desplegable que se abrirá, click con el izquierdo en "Copiar". Así:



Luego, para pegarla cuando posteas, presionas CTRL V o Click derecho > Pegar (que también se ve en la imagen que yo puse).
 

sandraabdalla

HideOuter Senior
gracias romimjj
pero no escribi URL a mano, no se que se sucede...
yo hacer click con el boton derecho del mouse pero no funciono...
pero control c + control v, abrio.....
muchas gracias por tu pacience....muchos besos....tks
 
Arriba