• Cambios en el aspecto y funcionamiento del foro. Ver detalles

Problema al enviar un post...

Your submission could not be processed because you have logged in since the previous page was loaded.

Please push the back button and reload the previous window.


Habia escrito un mensaje SUPER largo y bien expuesto en un hilo del Subforo del disco y resulta de que al enviarlo me sale ese mensajito en inglés tan cuco y del que no entiendo una palabra y con el que todo lo que había escrito se ha ido a paseo después de estar escribiendo casi una hora (más de una hora en realidad).:ains:
Me irritan estas cosas, perdón por decirlo, ya sé que es la tecnologia y su eficaz ineficacia, pppufff.... me da rabia perder el tiempo y que la super tecnología te lo borre todo con un mensajito muy cool en english :)...
y cuando vuelves atrás, encima, no hay ni rastro de todo lo que has escrito, sólo está el recuadro para resonder.
:ains:


Nada, que me gustaría saber qué significa eso y cuál ha sido el problema porque me he loggeado como siempre y he escrito como siempre y lo he enviado como miles de veces. Y espero que pueda enviar esto porque me ha pasado ya dos veces, a ver si esta no es la tercera.
 
Última edición:

RomiMJJ

Admin
Miembro del equipo
MJH Team
Re: ¿Por qué me desconecta?

Hola lauramichaela, creo que aquí está la respuesta a tu pregunta.
 
Re: ¿Por qué me desconecta?

Gracias Romi, sólo que sigo sin entenderlo porque no es exactamente eso lo que me ha pasado. Yo ya sé lo de que te desconecta automáticamente. Pero hay una cosa y es : cuando te desconecta porque te has pasado del tiempo, te sale el recuadro ese de "estas desconectado, etc.". Pues bien, si no vuelves atrás y en ese mismo recuadro vuelves a loggearte y a poner la contraseña, el foro te lleva a una página que no dice lo típico de "bienvenido lauramichaela" tal como sale cuando recién te conectas por primera vez, sino que sale una frase que no recuerdo ahora qué dice pero dice otra cosa y abajo una pestaña que pone "proceder". Le das a "proceder" y entonces el foro hace el trabajo como si hubieras estado conectado : se envía tu mensaje aunque el foro te hubiese desconectado automáticamente. No sé si me explico porque no entiendo mucho de estas cosas por más años que pasen y encima me explico con este lenguaje tan poco cibernético.
En fin, que da igual, algo será, a saber...

Yo también hago siempre eso de darle a "copiar" antes de enviar por si las moscas, pero hoy no sé qué le pasaba al ratón del santo ordenador que cuando intentaba "pintar" el texto :)|, perdón por ser tan cutre de utilizar este lenguaje tan poco erudito para el caso, pero no sé cómo se llama eso), cuando intentaba "pintar" el texto de arriba a abajo para luego darle a "copiar" y que quedase en la memoria por si las moscas, pues no sé qué le pasaba al ratón que no "pintaba" el texto entero, sólo un trozo y encima me cambiaba por su cuenta el orden de mis frases. Así que pasé de copiar y justo hoy va y no procede:rabia:.

Pero nada, eran sólo unas cuantas chorradas insignificancias pero que me habían tomado su tiempo:feo:.
 
Última edición:

RomiMJJ

Admin
Miembro del equipo
MJH Team
Re: ¿Por qué me desconecta?

La explicación que dan aquí Not A Bug Your submission could not be processed because you have logged in since - boards.ie (en los foros de vBulletin) es que si por ejemplo estabas mirando la página "A" y en ésta la sesión acabó (tal vez sin darte cuenta porque no actualizaste para ese entonces), pero la dejaste abierta, y luego abres otra del foro (página "B") en la que te logueas, pero luego de loguearte en la B, intentas postear en la A... pues pasa eso porque esa ya se había desconectado anteriormente y la sesión ya no era válida.

No sé si me explico, no sé si me entiendes, ni sé si ese fue tu problema xD pero eso explican ahí...

En cuanto a lo de seleccionar el texto ("pintar"), puedes hacer click derecho en la casilla en la que estás escribiendo y clickear en "Seleccionar Todo", y se te selecciona todo el texto, luego lo copias (Click derecho encima de lo seleccionado > Copiar... o presionando las dos teclas CTRL y C al mismo tiempo).
También puedes hacerlo con el teclado, poniendo el cursor por ejemplo al principio de todo el texto y tener con un dedo presionada la tecla SHIFT, y luego al mismo tiempo con otro dedo la tecla de la flechita para abajo (o para la derecha). Se te va seleccionando todo.

P.D: Volví a separar tu tema por ser otro problema.
 
Muchas gracias de nuevo, te has explicado perfectamente.
Y sí, acabo de comprobar que ha debido ser ése el problema porque el caso es que tenía dos páginas abiertas con el foro en ambas. Me conecté sólo en una de ellas y veo que automáticamente, si hay dos páginas abiertas con el foro, quedo como conectada en ambas, (cosa que no me ha pasado en otros ordenadores, en los que he tenido dos páginas abiertas con el Hide y en una estaba conectada y en la otra de visitante y el ordenador no me ponía como conectaba en ambas automáticamente).
He debido escribir el post en la "segunda" página, por así decirlo, y no en la que me logueé originalmente, la primera :mareao:, así que al enviar me salió eso.
Muchas gracias por la aclaración:D, así ya lo tendré en cuenta para otras veces.

Y gracias por el verbo "seleccionar" :lol: y por las explicaciones de cómo seleccionar el texto sin necesidad del ratón.;)

A ver si aprendo:feo:.
 

RomiMJJ

Admin
Miembro del equipo
MJH Team
Ahhhhh y también puedes seleccionar todo clickeando simplemente CTRL y A al mismo tiempo, pruébalo (solo que creo que en algunos navegadores no solo se te selecciona el texto sino también la página entera...), es lo más fácil y rápido.

De nada ;)
 

Smile Girl

HideOuter Junior
Estoy desesperada...intento enviar un post y no puedo,esto es lo que me contesta...
"Gracias por dejar tu mensaje". Tu post no será visible hasta que un moderador lo haya aprobado. Ahora serás redirigido al foro. Si optaste por crear una encuesta,ahora podrás hacerlo.".
Alguien sabe que significa esto???
Ayudadme por favor¡¡¡¡...
 
Arriba