• Cambios en el aspecto y funcionamiento del foro. Ver detalles

Servidor Petado

Ultimamente cuando intento acceder al foro, me ha costado lo suyo esta ultima vez lo he tenido que intentar 5 veces y hasta ke no me he logueado no ha habido forma humana de entrar.

El mensaje que aparece es este " El servidor esta demasiado ocupado en estos momentos, intentelo de nuevo más tarde"


Es cierto que ahora hay mucha actividad, pero ha habido momentos con mucha más actividad y el foro no se quedo colgado en ningún momento. No se si tendrá algo que ver con el tiempo minimo de espera entre una respuesta y otra de los usuarios.

En otros foros cuando posteas una respuesta, tienes que esperar un minuto creo que era para que ese mismo usuario pudiera volver a postear otra respuesta, me imagino que la razón de existencia de ese mecanismo es evitar cosas como esta.

Nada más que comentaros eso, no sé si alguien más lo ha notado.

Saludos
 

RomiMJJ

Admin
Miembro del equipo
MJH Team
Es cierto que ahora hay mucha actividad, pero ha habido momentos con mucha más actividad y el foro no se quedo colgado en ningún momento. No se si tendrá algo que ver con el tiempo minimo de espera entre una respuesta y otra de los usuarios.
Aquí también tenemos un tiempo de espera entre respuestas.
Como sea, no puedo ayudarte... no me ha pasado eso, pero sí que me anda de a ratos más lento.
 
Como hay veces que se pueden publicar sin querer dos mensajes dandole dos veces a enviar, pense que no existia eso del tiempo de espera. De momento hoy no me ha pasado, abri el tema porque me sucedio dos días, y en concreto ayer hasta que no me registre, no me dejo entrar y ponía el mensaje ese de que si el servidor estaba hasta arriba XDD.

Si me vuelve a pasar ya lo digo vale?
Gracias Romi
 
A mi también me pasa estos días, pero no me dice lo que a ti. A mi directamente me dice que no se pudo encontrar la pagina!
 

RomiMJJ

Admin
Miembro del equipo
MJH Team
Como hay veces que se pueden publicar sin querer dos mensajes dandole dos veces a enviar, pense que no existia eso del tiempo de espera. De momento hoy no me ha pasado, abri el tema porque me sucedio dos días, y en concreto ayer hasta que no me registre, no me dejo entrar y ponía el mensaje ese de que si el servidor estaba hasta arriba XDD.
Creo que el post doble aparece cuando no carga la página al enviar el post, y tarda, y en esa vuelves a darle al "enviar"... o no sé, pero entonces debe ser muy corto el tiempo de espera entre posteos. Yo no recuerdo cuánto es... 30 segundos? No me hagáis mucho caso, si os digo os miento :p.
 
Houston tenemos un problema XD, yo creo que aqui el tiempo de espera es de 5 segundos XDD me ha vuelto a salir el mensaje del servidor.
 

RomiMJJ

Admin
Miembro del equipo
MJH Team
Pues no recuerdo el tiempo de espera, o si tal vez se haya eliminado. Sé que una vez me dijo verowhite cuánto era.
 
Arriba