• Cambios en el aspecto y funcionamiento del foro. Ver detalles

Ayuda: Vienes por el ahorro y te quedas por su servicio técnico! JAJAJAJA

threatened

HideOuter ¡Invincible!
JAZZTEL, Cómo te odio! desde el dia en que te conocí nunca llegué a enamorarme de tí. Estoy contigo por vago, por no buscarme otra. No me das lo que necesito, no me satisfaces. Nunca te he querido, espero que lo entiendas. No eres tú, soy yo.. bueno qué coño!, sí eres tú. No vales una mierda, me traes quebraderos de cabeza cada 2 dias, Jesús Vázquez antes me caía bien, ahora un poco menos desde que hace ese anuncio que no se lo cree ni él. Nadie se queda en Jazztel por el servicio técnico. De hecho, aquí estoy en un foro de MIchael JACKSON pidiendo ayuda porque prefiero que me torturen a tener que llamar por teléfono a Jazztel y me atienda una panda de incultos que no saben ni lo que dicen. Jazztel, creo que voy a dejarte. Es hora de buscarme a otra que sepa darme lo que necesito. Te echaré de menos.... :vom:


---------------------------------------------

Y aquí mi consulta:

Desde hace un par de dias, de los 3 megas que tengo contratados ( aquí no llegan más, al menos con Jazztel), sólo me llegan unos 150 -200 kpbs. Lo sé, una puta tomadura de pelo. No puedo hacer nada en absoluto excepto meterme al foro y ver algunas páginas webs que no requieran de mucho tráfico y aún asi es más lento que el caballo del malo. Desde ya descarto que sea problemas del equipo, pues es 100 por 100 asegurado cosa del proveedor de servicios, véase Jazztel y sus muertos.
Por qué lo sé, porque he conectado otros equipos, como móviles y un portátil y la conexión es igual de nefasta para todos. Buscando por internet info sobre si podría ser algún vecino gorrón he visto una recomendación que consistía en ejecutar el siguiente comando: NETSTAT y me diría todas las ip externas conectadas a mi red. Me ha salido esto que copio a continuación y querría ver si alguien es tan amable interpretarlo porque no estoy muy seguro de como hacerlo.
Conexiones activas

Proto Dirección local Dirección remota Estado
TCP jazztel-1ddul1s:3013 localhost:3014 ESTABLISHED
TCP jazztel-1ddul1s:3014 localhost:3013 ESTABLISHED
TCP jazztel-1ddul1s:3325 localhost:3326 ESTABLISHED
TCP jazztel-1ddul1s:3326 localhost:3325 ESTABLISHED
TCP jazztel-1ddul1s:3328 localhost:3329 ESTABLISHED
TCP jazztel-1ddul1s:3329 localhost:3328 ESTABLISHED
TCP jazztel-1ddul1s:3335 mad01s08-in-f9.1e100.net:http ESTABLISHED
TCP jazztel-1ddul1s:3340 www-15-01-ash4.facebook.com:http TIME_WAIT
TCP jazztel-1ddul1s:3475 11.219.106.212.static.jazztel.es:http ESTABLISH
ED
TCP jazztel-1ddul1s:3479 162.219.106.212.static.jazztel.es:http TIME_WAI
T
TCP jazztel-1ddul1s:3480 162.219.106.212.static.jazztel.es:http TIME_WAI
T
TCP jazztel-1ddul1s:3482 162.219.106.212.static.jazztel.es:http TIME_WAI
T
TCP jazztel-1ddul1s:3483 162.219.106.212.static.jazztel.es:http TIME_WAI
T
TCP jazztel-1ddul1s:3520 65.219.106.212.static.jazztel.es:http TIME_WAIT

TCP jazztel-1ddul1s:3582 11.219.106.212.static.jazztel.es:http TIME_WAIT

TCP jazztel-1ddul1s:3584 212.85.33.210.nova.es:http ESTABLISHED
TCP jazztel-1ddul1s:3677 blk-224-251-192.eastlink.ca:6881 SYN_SENT
TCP jazztel-1ddul1s:3683 134-180-99-82.static.bluetone.cz:6881 SYN_SENT
TCP jazztel-1ddul1s:3684 cst-prg-5-252.cust.vodafone.cz:6881 SYN_SENT

C:\Documents and Settings\equipo 1>
Jazztel me ha dado problemas desde hace muchos años, no es de ahora. Es una tomadura de pelo esa compañía. Tengo de batallitas que podría contar cada vez que he tenido que llamar al servicio técnico:sacabo:




Espero que te hayan pagado bien, porque Jazztel dudo mucho que uses...
 
Última edición:
Jazztel es una puta mierda. Encima son unos acosadores telefónicos. No los contrato yo ni borracho. Para mi Movistar es la mejor en cuanto ADSL y servicio técnico digan lo que digan.
 

threatened

HideOuter ¡Invincible!
Acabo de hacer un test ( se ha llevado casi 15 minutos cuando normalmente tarda 30 segundos) y me ha dado en la velocidad de bajada 40 kbps... yo flipo...y si llamo a jazztel me van a marear una hora por teléfono para no solucionarme nada y decirme que van a darme un número de incidencia y que ya me llamarán. La madre que los parió....
 
Fue nuestra 1º compañía, y pese a que en esta zona, que todo es monte no había cobertura, iba más rápido que el pincho de Orange que aveces trae mi cuñada.
Pero claro, hubo problemas porque son unos estafadores, desde esa, nunca más.
 

albychan

HideOuter ¡Invincible!
Pues yo debo de ser rara por que con Jazztel me llega más de lo que contraté y una vez tuve un problema y en una hora estaba resuelto... Con Movistar si que tuve problemas.
 

Dirk

HideOuter Obsesivo
threatened lo que estás viendo con el comando NETSTAT son las conexiones que tiene establecidas tu pc con internet así como los puertos que tienes a la escucha, ese comando te sirve por si tienes a alguien dentro de tu pc aprovechandose de tu conexión pero para eso antes te tenian que haber metido un troyano u algo parecido.

Creo que lo que realmente te conviene comprobar si es que te conectas por wifi es que nadie se conecte a tu router y te robe conexión, para ello debes de entrar a tu router escribiendo la puerta de enlace en el navegador, una muy común suele ser 192.168.1.1 usuario y contraseña por defecto admin-admin, pero lo primero hay que saber que router tienes, doy por hecho que si usas wifi puess tenga tu red minimamente protegida.

Mira te paso una web que te puede venir muy bien, si tienes alguna duda me dices, es muy sencillo averiguar si tienes algún gorrón chupando..
Suerte!!
Abrir puertos Jazztel : como abrir los puertos con router Jazztel : ADSL Zone : Portal y Foro sobre ADSL VDSL2 FTTH Imagenio
 

threatened

HideOuter ¡Invincible!
threatened lo que estás viendo con el comando NETSTAT son las conexiones que tiene establecidas tu pc con internet así como los puertos que tienes a la escucha, ese comando te sirve por si tienes a alguien dentro de tu pc aprovechandose de tu conexión pero para eso antes te tenian que haber metido un troyano u algo parecido.

Creo que lo que realmente te conviene comprobar si es que te conectas por wifi es que nadie se conecte a tu router y te robe conexión, para ello debes de entrar a tu router escribiendo la puerta de enlace en el navegador, una muy común suele ser 192.168.1.1 usuario y contraseña por defecto admin-admin, pero lo primero hay que saber que router tienes, doy por hecho que si usas wifi puess tenga tu red minimamente protegida.

Mira te paso una web que te puede venir muy bien, si tienes alguna duda me dices, es muy sencillo averiguar si tienes algún gorrón chupando..
Suerte!!
Abrir puertos Jazztel : como abrir los puertos con router Jazztel : ADSL Zone : Portal y Foro sobre ADSL VDSL2 FTTH Imagenio

Gracias por tu respuesta Dirk. Desde esta mañana la conexión parece ir bien. En el último test me ha dado 2615 kbps de bajada. No he tenido que hacer nada.
Creo personalmente que alguien me está robando el ancho de banda, pero el router tiene puesta una contraseña que venía por defecto de 13 dígitos. He comprobado que por la noche la conexión mejoraba un poco y se ponía en los 700 kbps aprox. Y por la mañana otra vez vuelta a los 150-100 kbps o incluso menos, lo que me da que pensar que algún hijo puta por la noche duerme y libera un poco de ancho de banda. Pero es posible que alguien se conecte teniendo la clave? Sé que se pueden descifrar pero también sé que no es nada fácil. Cómo podría estar totalmente seguro de si alguien se conecta a mi red Dirk?

Un saludo y gracias de nuevo por la respuesta. El tema de abrir los puertos lo he hecho varias veces cuando el problema lo tenía con la velocidad de subida ( no el de bajada) y a veces me funcionaba. En fin, como ves un cachondeo. Dejo como dato, que puese un mensaje buscando ayuda en un foro técnico de Jazztel, y me borraron mi mensaje directamente. A lo mejor no les gustó que entrase alguien a quejarse de verdad de la mierda servicio que ofrecen.

:ains:
 

Dirk

HideOuter Obsesivo
Yo es que la verdad no confio casi en ninguna compañia, y estás que te ofrecen "hasta" 50 megas por ejemplo es que es de risa pero en fin, que teniendo tres megas que tienes no deberias tener tantos problemas en recibirlos, bajo mi opinión la mas fiable que he visto hasta ahora son las conexiones por cable (fibra óptica).

Bueno al lio, probablemente tengas clave Wep que es la que suelen poner por defecto aunque se pueden poner mas seguras como la wpa, bien, como te comenté lo primero que tenemos que saber es que router tienes, por lo que veo puede ser un Comtrend 536+ ó HG536,si es otro modelo me lo indicas y así puedo ayudarte, tenemos que acceder a su configuración y comprobar los clientes conectados a la red Wifi.

Escribe en tu navegador lo siguiente borra todo incluso http//: y escribe 192.168.1.1
si todo va bien te saldrá una ventanita donde te pedirá usuario y contraseña, escribe: admin y admin y si todo sigue bien puess se te abrirá una página como si de una web se tratase, bienvenido a la pantalla de configuración de tu router.

Si no has llegado hasta aquí me lo dices, que puede existir alguna variable y es fácil averiguar que puede pasar.

Una vez dentro busca a la izquierda Wireless y por ahí debes tener una opción que te diga las ips conectadas a tu Wifi, si hay alguna a parte de la tuya puess me temos que te están robando conexión, podrias hacer un filtrado de Mac y hacer tu red invisible por ejemplo que veo que esas opciones existen en tu router, bueno que en vez de meterte toda la info de golpe me vas contando lo que te sale y vamos paso a paso si quieres;).

Me vas contando lo que te surga
un saludo!​
 

threatened

HideOuter ¡Invincible!
Hola de nuevo!
Lo de entrar en el router ya lo he hecho muchas veces, por eso no hay problema. Me he ido al menú de la izquierda y en Device Info -- DHCP Leases me aparecen todas las ips conectadas a mi router. En total hay 6. De esas 6, 3 son de móviles autorizados que hay en mi casa. Otra es de la PS3. Otra ( como no) la de mi ordenador. pero la sexta no la reconozco y es esta



Uploaded with ImageShack.us

Ademas en mi casa no hay nadie que se llame Juanlu ni sus derivados. Aparte un programa que me he descargado me indica que hay otra dirección mac que no reconozco pero que en el nombre pone "router". Como puedo mirar la dirección mac de mi router para ver si es esa?

Por otro lado el modelo de mi router es comtrend ct 5361.

Cómo se puede bloquear una ip o dirección mac? Para que una vez que esté seguro de quién o quienes son los intrusos, bloquearlos?


Saludos!
 

Dirk

HideOuter Obsesivo
Bueno pues ahí tienes al amigo Juanlu que en algún momento puess te ha pillao wifi, lo que puedes hacer es un filtrado de Mac y así le bloqueas la suya.
Ahora vamos a Wireless -> MAC Filter
Aquí tenemos el menú con las opciones de filtrado:

  • En la parte superior: Si elegimos la opción “Disabled” desactiva el filtrado, “Allow” modo “lista blanca” y por último “Deny” que es “lista negra“.
  • En el medio: Aparecen las direcciones MAC que tenemos agregadas a la lista.
  • Al final: Botones para añadir o quitar direcciones MAC.
Presionamos el botón “Add” para añadir una dirección MAC. Cargará una nueva página en la que deberemos meter la dirección MAC del dispositivo que queramos añadir.


Mi consejo es que crees una lista de Macs permitidas y así tu router denegará automáticamente todas las demás, así que dale a Allow y crea una lista con todas las Macs de tu casa, teléfonos móviles la play etc..


La Mac de tu router pues no te hace falta porque tu router ya está siempre conectado a la red, no obstante probablemente la tengas escrita por la parte de atrás del router o en alguna etiqueta.


Otra cosa que podiamos hacer es hacer tu SSID oculto y desactivas el DHCP y poner todas tus ips a mano para que tu router no reparta ips, no obstante con el filtrado de Mac bloqueas al juanla ese fijo..
Me comentas como te va la cosa..
 

Dirk

HideOuter Obsesivo
Para asegurarte que ese nombre que ves con este otro programa "router" es el tuyo o no, ve a la pantalla Wireless y en basic donde pone SSID, ese es el nombre de tu red wifi, si pone router pues ese eres tu, y ya que estás ahí si marcas la casilla Hyde acces point, tu red será invisible pero si lo haces tendrás que ir por todos los dispositivos de tu casa indicando el nombre de la red en la configuración para que se conecten de nuevo.

Si te interesa te explico..
saludos!
 
Última edición:

threatened

HideOuter ¡Invincible!
Acabo de comprobar que la mac que aparece con el nombre de router sí es la mía, aunque el programa de adsltools ma detecta como intrusa :confused:

Para asegurarte que ese nombre que ves con este otro programa "router" es el tuyo o no, ve a la pantalla Wireless y en basic donde pone SSID, ese es el nombre de tu red wifi, si pone router pues ese eres tu
Donde me señalas no pone router, pone JAZZTEL_2E. Pero debajo en BSSID, viene una dirección mac ( que será la de mi router) y coincide con la que me detecta el adsltools como intrusa ( le ha dado a añadir a la lista de fiables).



y ya que estás ahí si marcas la casilla Hyde acces point, tu red será invisible pero si lo haces tendrás que ir por todos los dispositivos de tu casa indicando el nombre de la red en la configuración para que se conecten de nuevo.
De momento, si esto no es necesario, prefiero no tocarlo, porque no quiero ir toqueteando los móviles de mi familia y los demás aparatos. Si fuese necesario más adelante como una posible solución a un problema de este tipo, pues entonces lo haría.
Mi consejo es que crees una lista de Macs permitidas y así tu router denegará automáticamente todas las demás, así que dale a Allow y crea una lista con todas las Macs de tu casa, teléfonos móviles la play etc..
Esto es lo que he hecho. He añadido los móviles, ps3, ordenador... y de momento todo bien.

Una pregunta, antes me dijistes que tendrían que haberme metido un virus en el ordenador para poder aprovecharse de mi conexión? Al parecer mi pc está limpio, cómo es posible que el amigo juanlu haya estado chupando de mi conexión?

Otra cosa que podiamos hacer es hacer tu SSID oculto y desactivas el DHCP y poner todas tus ips a mano para que tu router no reparta ips
Esta parte no sé si la he entendido bien, de todas formas qué diferencia hay entre tener el dhcp activado o no?

Saludos y gracias!!
 

threatened

HideOuter ¡Invincible!
Ahora tengo problemas con la subida, de hecho los test de velocidad me dan error en la subida. He intentado subir una foto para enseñarte el mensaje de error y no la puede subir. No sube datos. Aunque la velocidad de bajada es buena. Antes intentaba abrir puertos y a veces funcionaba, ahora ni eso...
No sé si tendrá que ver algo de lo que he estado tocando en el router :bye:
 

Dirk

HideOuter Obsesivo
Muy buenas!

Vamos por partes:
Una dirección MAC digamos que es el DNI de un dispositivo que se conecta a internet (siglas en inglés de media access control), efectivamente la MAC que te aparece en BSSID es la de tu router por lo tanto no necesitas añadirla a la lista de fiables porque tu router no necesita conectarse via wifi con tu router :p, no creo que pase nada porque la tengas en la lista de fiables pero puedes quitarla.

Ya entiendo lo que te hace el programa ese que usas detecta cual es la MAC de tu router y en vez de nombrarla como deberia que es JAZZTEL 2E te pone router porque lo detecta como tu router lo de que te ponga como intruso a saber, pero no hay problema que si la MAC coincide se trata de tu red,los datos fiables son los que veamos en tu dispositivo.

Lo de hacerla invisible (SSID oculto) pues sirve para que tu red no aparezca si desde un dispositivo cercano se hace una busqueda de redes wifi, digamos que no se anda anunciando por decirlo de algún modo entonces se añade una pequeña seguridad mas, al hacerlo pues entonces debes meterte en cada uno de los dispositivos de tu casa y escribir que se conecten a JAZZTEL 2E solo de esa manera la encontrarán y podrán conectarse, otra recomendación seria cambiarle el nombre a esa red, ya que por ejemplo tu amigo Juanlu ya se la sabe.


Quizas no me expliqué bien con lo del virus, te cuento, lo del virus seria si alguien accede a tu ordenador directamente y no a tu router como el caso de Juanlu, ese primer caso es muy poco probable que te pase porque antes deberian meterte el virus, lo mas común es que no tengamos nuestra red wifi bien protegida y alguien cercano se conecte a ella que es lo que a ti te ha pasado, hay gente capaz de descifrar las claves Wep, deberias meterte en la pestaña de seguridad y verificar cual tienes activada, existe la wpa que es mas dificil de romper, también puedes cambiar las claves pero eso va a requerir que la cambies en todos los dispositivos.
De todas formas al activar el filtrado de Macs ya has vetado al gorrón, a no ser que clonase una Mac tuya y entrase, cosa bastante improbable.

Cada dispositivo de tu red se conecta por una dirección IP única dentro de tu red que se mueve en un rango concreto (suelen cambiar las últimas cifras nada mas) el DHCP es el encargado de asignar esas ips a los dispositivos para que puedan conectarse a tu router, al tenerlo activado es una barrera menos que le pones a un posible intruso porque tu servidor DHCP le asigna una IP automáticamente para que se conecte, si lo tienes desactivado tu tendrias que ir escribiendo a mano las ips en cada dispositivo dentro del rango.. todo suena bastante complicado pero creeme que es una chorrada, por ejemplo:
Play--- 192.168.0.10
Móvil---192.168.0.11
con cambiar los dos últimos números te vale, lo que pasa es que las compañias por no complicar a los usuarios y no tener que dar explicaciones lo dejan todo automático y ale.. pero creeme que merece la pena interesarse un poco por estas cosas y configurar de forma mas personal y segura.


Con respecto a la subida te puedo asegurar que el filtrado de MAC no tiene absolutamente nada que ver así que tu tranquilo por eso, que por consultar datos del router y activar el filtrado no influye para nada.

Los puertos que abras si no tocas nada no se cierran a no ser que tu lo hagas manualmente así que si no has tocado ahí tampoco influye.
¿Has instalado algún antivirus nuevo? algunos suelen venir con firewall que afectan bastante a estas cosas, o bien algún soft de seguridad nuevo que hayas instalado, si no ha sido así mucho me temo que es problema de tu proveedor de internet Jazteel, meteles caña y que te den solución.. estas compañias se rien de sus usuarios, yo ya estoy mas que curao de espanto..
Esta página la ponen de las mas fiables de test de velocidad pruebala y comentas
Speedtest.net - The Global Broadband Speed Test
Ya me cuentas como te va la cosa.
Suerte!!
 

threatened

HideOuter ¡Invincible!
Vuelve a ir bien, pero he estado toda la tarde sin internet. Me metía en el router y me aparecía la casills de puerta de enlace vacía, y en estatus ponía ppp down. Vaya cachondeito...

Esto me pasa muy a menudo...
 

Dirk

HideOuter Obsesivo
Vuelve a ir bien, pero he estado toda la tarde sin internet. Me metía en el router y me aparecía la casills de puerta de enlace vacía, y en estatus ponía ppp down. Vaya cachondeito...

Esto me pasa muy a menudo...

ppp down, el router no tiene conexión con tu proveedor, pueden existir problemas en el cableado conexiones hasta tu router etc, sin duda competencia de ellos threatened, podemos solucionar cosas desde conexión pero con la red caida poco podemos hacer, que no tengan tanta jeta y te atiendan..
Mantenme informado y suerte!
 

threatened

HideOuter ¡Invincible!
Vaya, no había leido tu mensaje de antes. Es que estoy ahora con el movil y ni me he dado cuenta que habías escrito. Después te contesto correctamente desde el pc que está ocupado.
Gracias por tu tiempo compañero.
 

threatened

HideOuter ¡Invincible!
Hola de nuevo Dirk. Verás, lo que te comentaba antes. Cada dos por tres al entrar en la página de info en el router, la casilla donde debería ir la "default gateaway" ( o puerta de enlace predeterminada) aparece en blanco y coincide cuando en otra de las pantallas de información en el "status" me pone "ppp down". Esto me sucede muy a menudo, y lo único que puedo hacer es esperar y vuelve a ponerse solo bien, aunque puede tardar desde minutos, a varias horas, como me ha sucedido hoy. (y por tanto estoy sin internet)
Haciendo pruebas de ping, me sale todo correcto, 4 paquetes enviados y ninguno perdido.

Con respecto a la velocidad de subida, vuelvo a estar cmomo antes. He intentado subirte unas capturas a imageshack y da error. He hecho unos test ( inlcuida la página de speedtest, y todos me hacen correctamente el test de bajada, pero en el de subida pme dan el siguiente error:
upload test error, upload test returned an error while trying to read the upload file
¿Has instalado algún antivirus nuevo? algunos suelen venir con firewall que afectan bastante a estas cosas, o bien algún soft de seguridad nuevo que hayas instalado, si no ha sido así mucho me temo que es problema de tu proveedor de internet Jazteel
Lo único que he instalado ayer ha sido el adsltools, pero no tiene firewall. Y de hecho tengo desinstalado el firewall de windows. Por lo demás tengo instalado desde hace ya tiempo el Spyware Terminator, Spybotsearch, y el malwarebytes. Pero sólo tengo corriendo a tiempo real el primero.

pd: como curiosidad llevo casi 10 minutos dándole a enviar para intentar constestarte y no me envia el mensaje ( es lo que tiene no poder subir datos )
 
Última edición:
Arriba